主页 > 学习笔记 > Arch linux最近在更新时出现 gnupg 与 gnupg2 有冲突 错误 或 gcc: 要求 gcc-libs=4.6.3-1错误

Arch linux最近在更新时出现 gnupg 与 gnupg2 有冲突 错误 或 gcc: 要求 gcc-libs=4.6.3-1错误

更新时出现gnupg 与 gnupg2 有冲突 ,gcc: 要求 gcc-libs=4.6.3-1错误,解决方法是pacman -Syu的时候会问是不是先更新pacman,选择no就不会出现这个错误了

发表评论

电子邮件地址不会被公开。 必填项已用*标注